/[gentoo-x86]/eclass/ELT-patches/as-needed
Gentoo

Index of /eclass/ELT-patches/as-needed

Anonymous Access: cvs -d :pserver:anonymous@anoncvs.gentoo.org:/var/cvsroot co gentoo-x86/eclass/ELT-patches/as-needed

Developer Access: cvs -d :ext:${USER}@cvs.gentoo.org:/var/cvsroot co gentoo-x86/eclass/ELT-patches/as-needed

More Information: http://anoncvs.gentoo.org/

Files shown:4


File Rev. Age Author Last log entry
 Parent Directory        
1.5  1.2  5 years  flameeyes  Pass --no-as-needed as well as --as-needed otherwise blacklisting will fail. Clo…
1.5.26  1.2  5 years  flameeyes  Pass --no-as-needed as well as --as-needed otherwise blacklisting will fail. Clo…
2.2.6  1.2  5 years  flameeyes  Pass --no-as-needed as well as --as-needed otherwise blacklisting will fail. Clo…
2.4.2  1.1  2 years  vapier  update libtool as-needed patch for 2.4.x #431942 by Peter Alfredsen

Sticky Tag:

  ViewVC Help
Powered by ViewVC 1.1.20