/[gentoo]/xml/htdocs/doc/en/handbook/hb-install-config.xml
Gentoo

Diff of /xml/htdocs/doc/en/handbook/hb-install-config.xml

Parent Directory Parent Directory | Revision Log Revision Log | View Patch Patch

Revision 1.30 Revision 1.31
2<!DOCTYPE sections SYSTEM "/dtd/book.dtd"> 2<!DOCTYPE sections SYSTEM "/dtd/book.dtd">
3 3
4<!-- The content of this document is licensed under the CC-BY-SA license --> 4<!-- The content of this document is licensed under the CC-BY-SA license -->
5<!-- See http://creativecommons.org/licenses/by-sa/1.0 --> 5<!-- See http://creativecommons.org/licenses/by-sa/1.0 -->
6 6
7<!-- $Header: /var/cvsroot/gentoo/xml/htdocs/doc/en/handbook/hb-install-config.xml,v 1.30 2004/03/21 10:21:35 swift Exp $ --> 7<!-- $Header: /var/cvsroot/gentoo/xml/htdocs/doc/en/handbook/hb-install-config.xml,v 1.31 2004/03/27 09:37:30 swift Exp $ -->
8 8
9<sections> 9<sections>
10<section> 10<section>
11<title>Filesystem Information</title> 11<title>Filesystem Information</title>
12<subsection> 12<subsection>
357</subsection> 357</subsection>
358<subsection> 358<subsection>
359<title>Optional: Get PCMCIA Working</title> 359<title>Optional: Get PCMCIA Working</title>
360<body> 360<body>
361 361
362<note>
363pcmcia-cs is only available for x86, amd64 and ppc platforms.
364</note>
365
362<p> 366<p>
363PCMCIA-users should first install the <c>pcmcia-cs</c> package. The 367PCMCIA-users should first install the <c>pcmcia-cs</c> package. The
364<c>USE="-X"</c> is necessary to avoid installing XFree86 at this moment: 368<c>USE="-X"</c> is necessary to avoid installing XFree86 at this moment:
365</p> 369</p>
366 370

Legend:
Removed from v.1.30  
changed lines
  Added in v.1.31

  ViewVC Help
Powered by ViewVC 1.1.20