/[gentoo]/xml/htdocs/doc/en/handbook/hb-install-config.xml
Gentoo

Diff of /xml/htdocs/doc/en/handbook/hb-install-config.xml

Parent Directory Parent Directory | Revision Log Revision Log | View Patch Patch

Revision 1.36 Revision 1.37
2<!DOCTYPE sections SYSTEM "/dtd/book.dtd"> 2<!DOCTYPE sections SYSTEM "/dtd/book.dtd">
3 3
4<!-- The content of this document is licensed under the CC-BY-SA license --> 4<!-- The content of this document is licensed under the CC-BY-SA license -->
5<!-- See http://creativecommons.org/licenses/by-sa/1.0 --> 5<!-- See http://creativecommons.org/licenses/by-sa/1.0 -->
6 6
7<!-- $Header: /var/cvsroot/gentoo/xml/htdocs/doc/en/handbook/hb-install-config.xml,v 1.36 2004/07/09 11:24:20 neysx Exp $ --> 7<!-- $Header: /var/cvsroot/gentoo/xml/htdocs/doc/en/handbook/hb-install-config.xml,v 1.37 2004/07/26 09:04:42 dertobi123 Exp $ -->
8 8
9<sections> 9<sections>
10<section> 10<section>
11<title>Filesystem Information</title> 11<title>Filesystem Information</title>
12<subsection> 12<subsection>
378pcmcia-cs is only available for x86, amd64 and ppc platforms. 378pcmcia-cs is only available for x86, amd64 and ppc platforms.
379</note> 379</note>
380 380
381<p> 381<p>
382PCMCIA-users should first install the <c>pcmcia-cs</c> package. The 382PCMCIA-users should first install the <c>pcmcia-cs</c> package. The
383<c>USE="-X"</c> is necessary to avoid installing XFree86 at this moment: 383<c>USE="-X"</c> is necessary to avoid installing xorg-x11 at this moment:
384</p> 384</p>
385 385
386<pre caption="Installing pcmcia-cs"> 386<pre caption="Installing pcmcia-cs">
387# <i>USE="-X" emerge pcmcia-cs</i> 387# <i>USE="-X" emerge pcmcia-cs</i>
388</pre> 388</pre>

Legend:
Removed from v.1.36  
changed lines
  Added in v.1.37

  ViewVC Help
Powered by ViewVC 1.1.20