/[gentoo-x86]/app-pda/libopensync-plugin-syncml
Gentoo

Index of /app-pda/libopensync-plugin-syncml

Anonymous Access: cvs -d :pserver:anonymous@anoncvs.gentoo.org:/var/cvsroot co gentoo-x86/app-pda/libopensync-plugin-syncml

Developer Access: cvs -d :ext:${USER}@cvs.gentoo.org:/var/cvsroot co gentoo-x86/app-pda/libopensync-plugin-syncml

More Information: http://anoncvs.gentoo.org/

Files shown:10 (Hide 5 dead files)


File Rev. Age Author Last log entry
 Parent Directory        
files/         (from /)
ChangeLog  1.17  6 years  rhill  Change my email. Signed-off-by: Ryan Hill <rhill@gentoo.org> (Portage version: …
Manifest  1.20  6 years  rhill  Change my email. Signed-off-by: Ryan Hill <rhill@gentoo.org> (Portage version: …
libopensync-plugin-syncml-0.20.ebuild (dead)  1.2  13 years  peper  Version bump. (Portage version: 2.1.2.2)
libopensync-plugin-syncml-0.21.ebuild (dead)  1.4  11 years  betelgeuse  Remove old versions that use built_with_use. (Portage version: 2.2_rc40/cvs/Linu…
libopensync-plugin-syncml-0.22.ebuild (dead)  1.2  11 years  betelgeuse  Remove old versions that use built_with_use. (Portage version: 2.2_rc40/cvs/Linu…
libopensync-plugin-syncml-0.35.ebuild (dead)  1.2  11 years  betelgeuse  Remove old versions that use built_with_use. (Portage version: 2.2_rc40/cvs/Linu…
libopensync-plugin-syncml-0.36.ebuild (dead)  1.4  11 years  eva  Version bump. Restrict tests in 0.39. Clean up 0.36 due to removed libsyncml-0.4…
libopensync-plugin-syncml-0.39.ebuild  1.2  9 years  dirtyepic  Use EAPI 4 for REQUIRED_USE. (Portage version: 2.2.0_alpha28/cvs/Linux x86_64) …
libopensync-plugin-syncml-9999.ebuild  1.5  9 years  dirtyepic  Use EAPI 4 for REQUIRED_USE. (Portage version: 2.2.0_alpha28/cvs/Linux x86_64) …
metadata.xml  1.4  6 years  rhill  Change my email. Signed-off-by: Ryan Hill <rhill@gentoo.org> (Portage version: …

Sticky Tag:

  ViewVC Help
Powered by ViewVC 1.1.20