aboutsummaryrefslogtreecommitdiff
Commit message (Collapse)AuthorAgeFilesLines
* Add pypy3-exe 7.3.0 to overlayMax Tottenham2020-05-201-0/+1
* pypy3-exe requires a few patches to build properly on musl based systems. This should solve the build problems once python2_7 is fixed on the host system. Signed-off-by: Anthony G. Basile <blueness@gentoo.org>